Registrarse Gratis

¡Únase para Aprender y Compartir!

problema con camara dvr automovil

12/2/2017 12:54AM
buenas, si me pudieran indicar como solucionar este problema que tengo, es quizás de fabrica, pero la cámara dashcam o cámara viajera por el auto... cuando conecto el cargador en el audio de grabación sale como una interferencia, si utilizo un rato solo con la batería sin conectar al auto, no tiene ese ruido en la filmacion.. que podría hacer para solucionar esto???
saludos
¿Sabes la respuesta?Responder
04/3/2017 06:34AM
Entiendo que cuando conectas la cámara al encendedor del auto, se graba un ruido en el audio, si es correcto, lo que ocurre és que los 12 voltios del encendedor del auto vienen acompañados de los ruidos electricos del motor del auto. Se puede solucionar poniendo un condensador antiparasitario para que elimine ésta señal indeseable.
TELSO 948
ASISTIÓ A LA SOLUCIÓN
05/3/2017 10:51PM
si, así mismo amigo, cuando se prende el vehículo empieza a filmar con un ruido tipo unos beps constante en la filmación, pero si filmo con lo que queda de carga la batería sin el vehículo en marcha (aproximadamente me dura 5 min. la carga de la bateria interna de la camara)... en ese lapso esos "beeps" no se escuchan, por eso supuse que alguna interferencia con los 5v. que pide la cámara es quizas problema. tambien hice una prueba con el cargador de samsung conecte a la toma corriente de la casa, y me anduvo pero con el mismo sonido molestoso, si bien filma todo el sonido, de fondo se escucha y es molestoso, por eso últimamente sin sonido grabo.
saludos
07/3/2017 05:42AM
Existen en el mercado unos antiparasitarios para evitar éste incoveniente.
TELSO 948
¿Sabes la respuesta?Responder